<!DOCTYPE html>
<html lang=es-ES>
<head>
<meta name=description content="El TAS le levantó la sanción al futbolista peruano"/><meta name=news_keywords content="Guerrero, Perú, Mundial, Mundial 2018, suspensión, TAS, Flamengo, dóping"/>
<meta name=keywords content="guerrero, perú, mundial, mundial 2018, suspensión, tas, flamengo, dóping"/>
<title>Final de la novela: Guerrero podrá jugar el Mundial &#8211; Fiesta del Fútbol</title>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//d9etzk30b05yg.cloudfront.net'/>
<link rel=dns-prefetch href='//secure.widget.cloud.opta.net'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Fiesta del Fútbol &raquo; Feed" href="https://www.fiestadelfutbol.com/feed/"/>
<link rel=alternate type="application/rss+xml" title="Fiesta del Fútbol &raquo; RSS de los comentarios" href="https://www.fiestadelfutbol.com/comments/feed/"/>
<link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css?ver=4.9.6' type='text/css' media=all />
<link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=4.9.6' type='text/css' media=all />
<link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3-mobile.core.opta-widgets.css?ver=4.9.6' type='text/css' media=all />
<link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css?ver=4.9.6' type='text/css' media=all />
<style>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</style>
<script src='https://d1mtx51uurte6q.cloudfront.net/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src='https://d1mtx51uurte6q.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script>var configuration={"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};</script>
<script async src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.fiestadelfutbol.com/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://www.fiestadelfutbol.com/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://www.fiestadelfutbol.com/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 4.9.6"/>
<link rel=shortlink href='https://wp.me/p9M3vn-3XiD'/>
<link rel=alternate type="application/json+oembed" href="https://www.fiestadelfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fiestadelfutbol.com%2F2018%2F05%2F31%2Ffinal-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://www.fiestadelfutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fiestadelfutbol.com%2F2018%2F05%2F31%2Ffinal-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru%2F&#038;format=xml"/>
<script src='https://wordpress.entravision.com/?dm=36ff74f5fa7688c01a70b47ff9a18bbd&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=1821191884&amp;back=https%3A%2F%2Fwww.fiestadelfutbol.com%2F2018%2F05%2F31%2Ffinal-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru%2F'></script>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style><meta charset=UTF-8>
<meta name=viewport content="width=device-width, initial-scale=1">
<link rel=profile href="http://gmpg.org/xfn/11">
<link rel=canonical href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/"/><meta name=theme-color content="#000000"/>
<link rel=amphtml href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/amp/">
<meta property=og:type content=article />
<meta property=og:title content="Final de la novela: Guerrero podrá jugar el Mundial"/>
<meta property=og:url content="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/"/>
<meta property=og:description content="El TAS le levantó la sanción al futbolista peruano."/>
<meta property=article:published_time content="2018-05-31T13:26:26+00:00"/>
<meta property=article:modified_time content="2018-05-31T13:30:44+00:00"/>
<meta property=og:site_name content="Fiesta del Fútbol"/>
<meta property=og:image content="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?fit=1200%2C800&amp;ssl=1"/>
<meta property=og:image:width content=1200 />
<meta property=og:image:height content=800 />
<meta property=og:locale content=es_ES />
<meta name=twitter:text:title content="Final de la novela: Guerrero podrá jugar el Mundial"/>
<meta name=twitter:image content="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640"/>
<meta name=twitter:card content=summary_large_image />
<link rel=icon href="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213107/favicon1.png?fit=32%2C32&#038;ssl=1" sizes=32x32 />
<link rel=icon href="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213107/favicon1.png?fit=192%2C192&#038;ssl=1" sizes=192x192 />
<link rel=apple-touch-icon-precomposed href="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213107/favicon1.png?fit=180%2C180&#038;ssl=1"/>
<meta name=msapplication-TileImage content="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213107/favicon1.png?fit=210%2C209&#038;ssl=1"/>
</head>
<body class="post-template-default single single-post postid-942935 single-format-standard wp-custom-logo category-noticias noticias">
<div id=page class=site>
<header id=masthead class=site-header role=banner>
<div class=site-container>
<div id=entravision_chameleon_widget_sidebar-3 class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id=adzerkwidget-3 class="widget widget_adzerkwidget"><div id=azk60178 class="adzerk mobile"></div></div></div><div id=entravision_chameleon_widget_sidebar-2 class="widget widget_entravision_chameleon_widget_sidebar middle-bar-container entravision-chameleon-sidebar-header-container"><div id=text-4 class="widget widget_text"><h2 class=widgettitle>Logo NYA</h2>	<div class=textwidget><p><a href="https://noticiasya.com" target=_blank rel=noopener><img title=NoticiasYA src="https://i2.wp.com/evc-sites.s3.amazonaws.com/FiestaDelFutbol/nyalogo-b.png?ssl=1" data-recalc-dims=1 /></a></p>
</div>
</div><div id=entravision_chameleon_widget_logo-2 class="widget widget_entravision_chameleon_widget_logo"><a href="https://www.fiestadelfutbol.com/" class=custom-logo-link rel=home itemprop=url><img width=536 height=408 src="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213024/logo-transparent.png?fit=536%2C408&amp;ssl=1" class=custom-logo alt="Fiesta del Fútbol" itemprop=logo /></a></div><div id=anchorwidget-5 class="widget widget_anchorwidget"><a href="#" id=desktop-search class="" title=""> </a></div><div id=hamburgermenuwidget-2 class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id=mobile-menu class="" role=mobile-menu></a></div></div><div id=entravision_chameleon_widget_sidebar-6 class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-menu-container"><div id=search-3 class="widget widget_search"><form role=search class=search-form action="https://www.fiestadelfutbol.com/">
<label>
<span class=screen-reader-text>Buscar:</span>
<input type=search class=search-field placeholder="Buscar &hellip;" value="" name=s />
</label>
<input type=submit class=search-submit value=Buscar />
</form></div><div id=entravision_social_widget-3 class="widget widget_entravision_social_widget"><ul class=social><li class=facebook>
<a href="https://www.facebook.com/TusNoticiasYa/" target=_blank title="Follow us on Facebook"></a>
</li><li class=twitter>
<a href="https://twitter.com/fdf2018" target=_blank title="Follow us on Twitter"></a>
</li><li class=instagram>
<a href="https://www.instagram.com/NoticiasYaLA/" target=_blank title="Follow us on Instagram"></a>
</li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-default-top-menu-container><ul id=menu-default-top-menu class=menu><li id=menu-item-942433 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-942433"><a href="https://www.fiestadelfutbol.com/categoria/noticias/">Noticias</a></li>
<li id=menu-item-61 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.fiestadelfutbol.com/calendario/">Calendario</a></li>
<li id=menu-item-74 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.fiestadelfutbol.com/grupos/">Grupos</a></li>
<li id=menu-item-63 class="teams active-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a>Equipos</a>
<ul class=sub-menu>
<li id=menu-item-64 class="grupos grupo-a menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a>Grupo A</a>
<ul class=sub-menu>
<li id=menu-item-65 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="/equipos/rusia/">RUS</a></li>
<li id=menu-item-93 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="/equipos/arabia-saudita">KSA</a></li>
<li id=menu-item-92 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="/equipos/egipto/">EGY</a></li>
<li id=menu-item-94 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a href="/equipos/uruguay/">URU</a></li>
</ul>
</li>
<li id=menu-item-95 class="grupos grupo-b menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95"><a>Grupo B</a>
<ul class=sub-menu>
<li id=menu-item-98 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="/equipos/portugal/">POR</a></li>
<li id=menu-item-99 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="/equipos/espana/">ESP</a></li>
<li id=menu-item-97 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="/equipos/marruecos/">MAR</a></li>
<li id=menu-item-96 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-96"><a href="/equipos/iran/">IRN</a></li>
</ul>
</li>
<li id=menu-item-100 class="grupos grupo-c menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100"><a>Grupo C</a>
<ul class=sub-menu>
<li id=menu-item-103 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-103"><a href="/equipos/francia/">FRA</a></li>
<li id=menu-item-101 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="/equipos/australia/">AUS</a></li>
<li id=menu-item-104 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="/equipos/peru/">PER</a></li>
<li id=menu-item-102 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a href="/equipos/dinamarca/">DEN</a></li>
</ul>
</li>
<li id=menu-item-105 class="grupos grupo-d menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105"><a>Grupo D</a>
<ul class=sub-menu>
<li id=menu-item-106 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="/equipos/argentina/">ARG</a></li>
<li id=menu-item-108 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="/equipos/islandia/">ISL</a></li>
<li id=menu-item-107 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="/equipos/croacia/">CRO</a></li>
<li id=menu-item-109 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="/equipos/nigeria/">NGA</a></li>
</ul>
</li>
<li id=menu-item-110 class="grupos grupo-e menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"><a>Grupo E</a>
<ul class=sub-menu>
<li id=menu-item-111 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="/equipos/brasil/">BRA</a></li>
<li id=menu-item-113 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="/equipos/suiza/">SUI</a></li>
<li id=menu-item-112 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="/equipos/costa-rica/">CRC</a></li>
<li id=menu-item-114 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="/equipos/serbia/">SRB</a></li>
</ul>
</li>
<li id=menu-item-115 class="grupos grupo-f menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"><a>Grupo F</a>
<ul class=sub-menu>
<li id=menu-item-116 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="/equipos/alemania">GER</a></li>
<li id=menu-item-118 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="/equipos/mexico/">MEX</a></li>
<li id=menu-item-119 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/equipos/suecia/">SWE</a></li>
<li id=menu-item-117 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="/equipos/corea-del-sur/">KOR</a></li>
</ul>
</li>
<li id=menu-item-120 class="grupos grupo-g menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"><a href="#">Grupo G</a>
<ul class=sub-menu>
<li id=menu-item-121 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="/equipos/belgica/">BEL</a></li>
<li id=menu-item-123 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="/equipos/panama/">PAN</a></li>
<li id=menu-item-124 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="/equipos/tunez/">TUN</a></li>
<li id=menu-item-122 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="/equipos/inglaterra/">ENG</a></li>
</ul>
</li>
<li id=menu-item-125 class="grupos grupo-h menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a>Grupo H</a>
<ul class=sub-menu>
<li id=menu-item-128 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="/equipos/polonia/">POL</a></li>
<li id=menu-item-129 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="/equipos/senegal/">SEN</a></li>
<li id=menu-item-126 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="/equipos/colombia/">COL</a></li>
<li id=menu-item-127 class="sub-teams menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="/equipos/japon/">JPN</a></li>
</ul>
</li>
</ul>
</li>
<li id=menu-item-66 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="/categoria/videos/">Videos</a></li>
<li id=menu-item-942842 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942842"><a href="https://www.fiestadelfutbol.com/retomundial/">Reto Mundial</a></li>
</ul></div></div></div>	</div>
</header>
<div id=content class=site-content>
<div class=site-container>
<main id=main class=site-main role=main>
<div id=entravision_chameleon_widget_post_detail-2 class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-single-container">	<article id=post-942935 class="post-942935 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-peru">
<div id=entravision_chameleon_widget_post_featured_image-10 class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/">
<img width=360 height=410 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?resize=360%2C410&amp;ssl=1" class="attachment-layout-mobile-top size-layout-mobile-top wp-post-image" alt="Final de la novela: Guerrero podrá jugar el Mundial" title=05330616RAM_ENT_PERU_PAOLO /></a>
</div><div id=entravision_chameleon_widget_post_featured_image-13 class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/">
<img width=1143 height=610 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?resize=1143%2C610&amp;ssl=1" class="attachment-layout-desktop-single size-layout-desktop-single wp-post-image" alt="Final de la novela: Guerrero podrá jugar el Mundial" title=05330616RAM_ENT_PERU_PAOLO /></a>
</div><div id=entravision_chameleon_widget_post_terms-4 class="widget widget_entravision_chameleon_widget_post_terms"><ul class=cat-links><li><a href="https://www.fiestadelfutbol.com/categoria/noticias/" rel=tag>Noticias</a></li><li><a href="https://www.fiestadelfutbol.com/categoria/sudamerica/peru/" rel=tag>Perú</a></li></ul></div><div id=entravision_chameleon_widget_post_title-7 class="widget widget_entravision_chameleon_widget_post_title"><h1 class=entry-title><a href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/" target=_self>
Final de la novela: Guerrero podrá jugar el Mundial</a>
</h1></div><div id=entravision_chameleon_widget_post_excerpt-3 class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El TAS le levantó la sanción al futbolista peruano.</p>
</div><div id=entravision_chameleon_widget_post_date-4 class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-05-31T06:26:26+00:00">mayo 31, 2018</time><time class=updated datetime="2018-05-31T06:30:44+00:00">mayo 31, 2018</time></div><div id=gigyasharewidget-6 class="widget widget_gigyasharewidget"><div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/" data-gigya-image="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?resize=150%2C150&#038;ssl=1" data-gigya-title="Final de la novela: Guerrero podrá jugar el Mundial" id=gigya-share-9429355b101635f00f7 class=gigya-share></div></div>	</article>
</div><div id=entravision_chameleon_widget_sidebar-9 class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-post-content-container"><div id=entravision_chameleon_widget_post_content-2 class="widget widget_entravision_chameleon_widget_post_content"><p> Luego de muchas idas y vueltas el futbolista peruano <strong>Paolo Guerrero finalmente podrá disputar el Mundial en Rusia junto a la selección de Perú</strong> tras un fallo de la justicia suiza que se conoció esta mañana, liberándolo de su suspensión por dóping que se hizo pública tras el partido de eliminatoria ante Argentina en Buenos Aires.</p>
<blockquote><p>Sin embargo, tras reuniones y varios comunicados &#8211; incluyendo un pedido de los capitanes de los rivales de Perú en fase de grupos -, Paolo Guerrero estaba suspendido y no podía participar del Mundial con Perú, que volvía a la máxima competencia tras 36 años de ausencia.</p></blockquote>
<p><strong>El TAS hoy confirmó que suspende la sanción sobre el futbolista luego de haber dado positivo en el consumo de benzoilecgonina,</strong> un derivado de la coca. La defensa del jugador alegaba que no conocía haber ingerido tal sustancia y se confirmó que no hubo ni mala intención ni mejora en el rendimiento del futbolista por dicho consumo.</p>
<div class=embed-twitter>
<blockquote class=twitter-tweet data-width=500 data-dnt=true>
<p lang=es dir=ltr>La Federación Peruana de Fútbol comparte con alegría el comunicado de nuestro jugador Paolo Guerrero sobre la decisión del Tribunal Federal Suizo. ¡Felicidades Paolo! <a href="https://t.co/cycKpdTjVI">pic.twitter.com/cycKpdTjVI</a></p>
<p>&mdash; FPF (@TuFPF) <a href="https://twitter.com/TuFPF/status/1002163544274726912?ref_src=twsrc%5Etfw">May 31, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></div>
<p>Así, la batalla legal llega a su fin, y <strong>Perú podrá viajar a Rusia con su capitán y mayor emblema en sus filas</strong>.</p>
</div><div id=entravision_chameleon_widget_sidebar-8 class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-aside"><div id=text-12 class="widget widget_text"><h2 class=widgettitle>Nickys Sports</h2>	<div class=textwidget><p><a style="display: none;" class=nicky-sports-aside title="Nickys Sports" href="#"><img src="https://i1.wp.com/evc-sites.s3.amazonaws.com/FiestaDelFutbol/nikysports-detalle-min.jpg?ssl=1" alt="Nickys Sports" data-recalc-dims=1 /></a></p>
</div>
</div><div id=adzerkwidget-5 class="widget widget_adzerkwidget"><div id=azk67443 class="adzerk medium-rectangle"></div></div><div id=most_read_posts_widget-3 class="widget widget_most_read_posts_widget">	<div id=most-read-posts-container>
<h2>Las Mejores Notas</h2>
<article class=most-read-post>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/noticias/">Noticias</a>
</label>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/sudamerica/peru/">Perú</a>
</label>
<a href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/">
<img width=155 height=160 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/31062450/20160603_1062.jpg?resize=155%2C160&amp;ssl=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt=""/>	</a>
<a href="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/">
<h3>Final de la novela: Guerrero podrá jugar el Mundial</h3>
</a>
<label class=date-time>
<time class="entry-date published updated" datetime="mayo 31, 2018">mayo 31, 2018</time>
</label>
<div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/31/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru/" data-gigya-title="" id=gigya-share-5b1016361ab88 class=gigya-share></div>	</article>
<article class=most-read-post>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/noticias/">Noticias</a>
</label>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/videos/">Videos</a>
</label>
<label class=taxonomy-post_tag>
<a href="https://www.fiestadelfutbol.com/etiqueta/la-basica-del-futbol/">la básica del fútbol</a>
</label>
<label class=taxonomy-post_format>
<a href="https://www.fiestadelfutbol.com/type/video/">Vídeo</a>
</label>
<a href="https://www.fiestadelfutbol.com/2018/05/30/la-basica-del-futbol-episodio-6-el-fuera-de-juego/">
<img width=155 height=160 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/30131342/7080859329_6e94729052_k.jpg?resize=155%2C160&amp;ssl=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt=""/>	</a>
<a href="https://www.fiestadelfutbol.com/2018/05/30/la-basica-del-futbol-episodio-6-el-fuera-de-juego/">
<h3>La Básica del Fútbol, Episodio 6 - El fuera de juego</h3>
</a>
<label class=date-time>
<time class="entry-date published updated" datetime="mayo 30, 2018">mayo 30, 2018</time>
</label>
<div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/30/la-basica-del-futbol-episodio-6-el-fuera-de-juego/" data-gigya-title="" id=gigya-share-5b1016361b4ab class=gigya-share></div>	</article>
<article class=most-read-post>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/europa/alemania/">Alemania</a>
</label>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/noticias/">Noticias</a>
</label>
<label class=taxonomy-post_tag>
<a href="https://www.fiestadelfutbol.com/etiqueta/alemania/">Alemania</a>
</label>
<a href="https://www.fiestadelfutbol.com/2018/05/30/kimmich-y-rudiger-se-enfrentan-en-el-campamento-aleman/">
<img width=155 height=160 src="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/30124847/GettyImages-963500870.jpg?resize=155%2C160&amp;ssl=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt=""/>	</a>
<a href="https://www.fiestadelfutbol.com/2018/05/30/kimmich-y-rudiger-se-enfrentan-en-el-campamento-aleman/">
<h3>Kimmich y Rüdiger se enfrentan en el campamento alemán</h3>
</a>
<label class=date-time>
<time class="entry-date published updated" datetime="mayo 30, 2018">mayo 30, 2018</time>
</label>
<div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/30/kimmich-y-rudiger-se-enfrentan-en-el-campamento-aleman/" data-gigya-title="" id=gigya-share-5b1016361c14a class=gigya-share></div>	</article>
<article class=most-read-post>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/centro-y-norteamerica/mexico/">México</a>
</label>
<label class=taxonomy-post_tag>
<a href="https://www.fiestadelfutbol.com/etiqueta/mexico/">Mexico</a>
</label>
<a href="https://www.fiestadelfutbol.com/2018/05/30/oribe-peralta-anuncia-su-retiro-de-la-seleccion/">
<img width=155 height=160 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/30112730/20180528_4079.jpg?resize=155%2C160&amp;ssl=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt=""/>	</a>
<a href="https://www.fiestadelfutbol.com/2018/05/30/oribe-peralta-anuncia-su-retiro-de-la-seleccion/">
<h3>Oribe Peralta anuncia su retiro de la Selección</h3>
</a>
<label class=date-time>
<time class="entry-date published updated" datetime="mayo 30, 2018">mayo 30, 2018</time>
</label>
<div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/30/oribe-peralta-anuncia-su-retiro-de-la-seleccion/" data-gigya-title="" id=gigya-share-5b1016361d238 class=gigya-share></div>	</article>
<article class=most-read-post>
<label class=taxonomy-category>
<a href="https://www.fiestadelfutbol.com/categoria/noticias/">Noticias</a>
</label>
<label class=taxonomy-post_tag>
<a href="https://www.fiestadelfutbol.com/etiqueta/colombia/">Colombia</a>
</label>
<label class=taxonomy-internal>
<a href="https://www.fiestadelfutbol.com/internal/colombia/">colombia</a>
</label>
<a href="https://www.fiestadelfutbol.com/2018/05/29/colombia-86-el-mundial-que-no-pudo-ser/">
<img width=155 height=160 src="https://i2.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/05/29125601/Balon-Cesped-Colombia.jpg?resize=155%2C160&amp;ssl=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt=Balon-Cesped-Colombia />	</a>
<a href="https://www.fiestadelfutbol.com/2018/05/29/colombia-86-el-mundial-que-no-pudo-ser/">
<h3>Colombia 86, el Mundial que no pudo ser</h3>
</a>
<label class=date-time>
<time class="entry-date published updated" datetime="mayo 29, 2018">mayo 29, 2018</time>
</label>
<div data-gigya-link="https://www.fiestadelfutbol.com/2018/05/29/colombia-86-el-mundial-que-no-pudo-ser/" data-gigya-title="" id=gigya-share-5b1016361dc44 class=gigya-share></div>	</article>
</div>
</div></div><div id=gigyacommentswidget-2 class="widget widget_gigyacommentswidget"><div id=gigya-comments data-gigya-id=942935 data-gigya-title="Final de la novela: Guerrero podrá jugar el Mundial" data-gigya-category=Comentarios></div></div></div><div id=bodypostcategoryclasswidget-2 class="widget widget_bodypostcategoryclasswidget"></div>	</main>
<aside id=secondary class=widget-area role=complementary>
</aside>
</div>
</div>
<footer id=colophon class=site-footer role=contentinfo>
<div class=site-container>
<div id=entravision_chameleon_widget_logo-3 class="widget widget_entravision_chameleon_widget_logo"><a href="https://www.fiestadelfutbol.com/" class=custom-logo-link rel=home itemprop=url><img width=536 height=408 src="https://i1.wp.com/s3.amazonaws.com/wpas02/wp-content/uploads/sites/4/2018/03/23213024/logo-transparent.png?fit=536%2C408&amp;ssl=1" class=custom-logo alt="Fiesta del Fútbol" itemprop=logo /></a></div><div id=entravision_social_widget-2 class="widget widget_entravision_social_widget"><ul class=social><li class=facebook>
<a href="https://www.facebook.com/TusNoticiasYa/" target=_blank title="Follow us on Facebook"></a>
</li><li class=twitter>
<a href="https://twitter.com/fdf2018" target=_blank title="Follow us on Twitter"></a>
</li><li class=instagram>
<a href="https://www.instagram.com/NoticiasYaLA/" target=_blank title="Follow us on Instagram"></a>
</li></ul></div><div id=anchorwidget-2 class="widget widget_anchorwidget"><a href="#" id="Nickys Sports" class="footer-logos nikys" title=""> </a></div><div id=anchorwidget-3 class="widget widget_anchorwidget"><a href="#" id="" class="footer-logos opta" title=Opta> </a></div><div id=anchorwidget-4 class="widget widget_anchorwidget"><a href="https://noticiasya.com" id="" class="footer-logos nya" title="">Noticias Ya </a></div><div id=custom_html-3 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class=footer-menu>
<li><a target=_blank href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li><a target=_blank href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li><a target=_blank href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li><a target=_blank href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&amp;c=entravision">Empleos</a></li>
<li><a target=_blank href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
</ul></div></div><div id=custom_html-4 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display: table; padding: 25px; color: #fff; text-align: center; font-size: 14px;">Copyright © 2018 Entravision – All rights reserved.</div></div></div><div id=gigyaloginwidget-2 class="widget widget_gigyaloginwidget">	<div class=login>
<a href="javascript:void(0)" id=gigya-login data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container=gigya-login-container><h2>Login</h2></a>	</div>
</div><div id=gigyaloginformwidget-2 class="widget widget_gigyaloginformwidget"><div>
<a href="javascript:void(0)" id=close-login>Close Login</a>
<div id=gigya-login-container></div>
</div>
</div><div id=fiestadelfutbolwidget-2 class="widget widget_fiestadelfutbolwidget"></div>	</div>
</footer>
</div>
<div style=display:none>
</div>
<div id=fb-root></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";js.async=true;fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>var dataLayer=dataLayer||[];dataLayer.push({"meta_description":"El TAS le levant\u00f3 la sanci\u00f3n al futbolista peruano"});dataLayer.push({"meta_keywords":"Guerrero, Per\u00fa, Mundial, Mundial 2018, suspensi\u00f3n, TAS, Flamengo, d\u00f3ping"});dataLayer.push({"meta_title":"Final de la novela: Guerrero podr\u00e1 jugar el Mundial con Per\u00fa"});dataLayer.push({"page_type":"detail"});dataLayer.push({"post_type":"post"});dataLayer.push({"published_date_time":"2018-05-31 06:26:26"});dataLayer.push({"slug":"final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru"});dataLayer.push({"word_counter":182});dataLayer.push({"links_counter":0});dataLayer.push({"author_id":6});dataLayer.push({"categories":"Noticias,Per\u00fa"});dataLayer.push({"canonical_link":"https:\/\/www.fiestadelfutbol.com\/2018\/05\/31\/final-de-la-novela-guerrero-podra-jugar-el-mundial-con-peru\/"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<script>var opta_settings={subscription_id:"eb362f8c92398b77299e8a5db224f40d",language:"es_CO",timezone:"America\/Los_Angeles",link_callback:function(params){var link='http://www.fiestadelfutbol.com/';if(params.team){switch(params.team){case 536:link+='equipos/rusia/';break;case 1264:link+='equipos/arabia-saudita/';break;case 1225:link+='equipos/egipto/';break;case 837:link+='equipos/uruguay/';break;case 359:link+='equipos/portugal/';break;case 118:link+='equipos/espana/';break;case 1057:link+='equipos/marruecos/';break;case 1042:link+='equipos/iran/';break;case 368:link+='equipos/francia/';break;case 575:link+='equipos/australia/';break;case 834:link+='equipos/peru/';break;case 369:link+='equipos/dinamarca/';break;case 632:link+='equipos/argentina/';break;case 503:link+='equipos/islandia/';break;case 535:link+='equipos/croacia/';break;case 1216:link+='equipos/nigeria/';break;case 614:link+='equipos/brasil/';break;case 497:link+='equipos/suiza/';break;case 838:link+='equipos/costa-rica/';break;case 364:link+='equipos/serbia/';break;case 357:link+='equipos/alemania/';break;case 659:link+='equipos/mexico/';break;case 361:link+='equipos/suecia/';break;case 1041:link+='equipos/corea-del-sur/';break;case 360:link+='equipos/belgica/';break;case 1869:link+='equipos/panama/';break;case 1224:link+='equipos/tunez/';break;case 114:link+='equipos/inglaterra/';break;case 511:link+='equipos/polonia/';break;case 1226:link+='equipos/senegal/';break;case 832:link+='equipos/colombia/';break;case 1266:link+='equipos/japon/';break;default:link;}}return link;}};</script>
<script>var adzerkIsVisible=function(el){var boundaries=el.getBoundingClientRect();return!(boundaries.top>(window.innerHeight||document.documentElement.clientHeight)||boundaries.left>(window.innerWidth||document.documentElement.clientWidth)||boundaries.right<0||boundaries.bottom<0);};var adzerkSetup={"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk67443","code":"","unitag_code":"b6f78332-432d-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332204"},{"type":"mobile","container":"azk60178","code":"","unitag_code":"17bfeee7-432e-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"23","site_id":"332204"}],"smart":false};var adzerkLoad=function(){for(var i=0;i<adzerkSetup.banners.length;i++){var container=document.getElementById(adzerkSetup.banners[i].container);if(container){if((adzerkIsVisible(container)||adzerkSetup.smart===false)&&(typeof adzerkSetup.banners[i].iframe_printed===typeof undefined)){var banner=document.createElement('IFRAME');banner.className='adzerk_async_load'
banner.scrolling='no';banner.frameborder='0';banner.src='/adzerk/'+'?p='+encodeURIComponent(adzerkSetup.publisher)+'&s='+encodeURIComponent(adzerkSetup.banners[i].site_id)+'&t='+encodeURIComponent(adzerkSetup.banners[i].type_id)+'&c='+encodeURIComponent(adzerkSetup.banners[i].code)+'&u='+encodeURIComponent(adzerkSetup.banners[i].unitag_code)+'&i='+encodeURIComponent(adzerkSetup.banners[i].container);if(container.appendChild(banner))adzerkSetup.banners[i].iframe_printed=true;}}}}
window.addEventListener('load',function(){adzerkLoad();window.addEventListener('scroll',adzerkLoad);window.addEventListener('resize',adzerkLoad);});function adzerkIframeEventHandler(e){var asyncLoadedBanner=document.getElementById(e.detail.loaded_id);if(asyncLoadedBanner){asyncLoadedBanner.classList.add('adzerk_async_loaded');asyncLoadedBanner.addEventListener('click',function(){if(asyncLoadedBanner.classList.contains('splash'))asyncLoadedBanner.classList.remove('adzerk_async_loaded');});}}function adzerkIframeClickHandler(e){var asyncLoadedBanner=document.getElementById(e.detail.loaded_id);if(asyncLoadedBanner){if(asyncLoadedBanner.classList.contains('splash'))asyncLoadedBanner.classList.remove('adzerk_async_loaded');}}window.document.addEventListener('adzerkIframeEvent',adzerkIframeEventHandler,false);window.document.addEventListener('adzerkIframeClick',adzerkIframeClickHandler,false);</script>
<script>var gigyaSettings={"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_D9wfxKdgZMrkmEURNsm7LhZohNQUa7iTE-N1A4BI6tG8QBvhbQas1DYJYNvpsYxF&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script>!function(t){var a=function(){t("img[data-recalc-dims]").each(function a(){var o=t(this);if(this.complete){if(o.data("lazy-src")&&o.attr("src")!==o.data("lazy-src"))return void o.load(a);var d=this.width,i=this.height;d&&d>0&&i&&i>0&&(o.attr({width:d,height:i}),e(this))}else o.load(a)})},e=function(a){t(a).removeAttr("data-recalc-dims").removeAttr("scale")};t(document).ready(a),"on"in t.fn?t(document.body).on("post-load",a):t(document).delegate("body","post-load",a)}(jQuery);</script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script>var WPGroHo={"my_hash":""};</script>
<script src="https://d1mtx51uurte6q.cloudfront.net/wp-content/plugins,_jetpack,_modules,_wpgroho.js,qver==4.9.6+themes,_vip,_entravision-plugins,_javascript,_async.js,qver==4.9.6+themes,_vip,_entravision-plugins,_javascript,_dom.js,qver==4.9.6+themes,_vip,_entravision-plugins,_gigya,_gigya.v2.js,qver==4.9.6.pagespeed.jc.VYUpVK5nDN.js"></script><script>eval(mod_pagespeed_9IsgQSOtTL);</script>
<script>eval(mod_pagespeed_YZGvjrY0Rn);</script>
<script>eval(mod_pagespeed_sYP44zUCeA);</script>
<script>eval(mod_pagespeed_1XkmsX31Uy);</script>
<script>var list_slider={"sliders":[{"selector":".entravision-chameleon-sidebar-layout-galleries-box.galleries-slider ul","autoplay":false,"duration":4,"transition_duration":500,"transition_timing_function":"ease-out","bullets":false,"navigation":false,"infinite":false}]};</script>
<script src="https://d1mtx51uurte6q.cloudfront.net/wp-content/themes/vip/entravision-plugins/list-slider,_list-slider.min.js,qver==4.9.6+javascript,_common.js,qver==4.9.6+sticky-menus,_sticky-menus.js,qver==4.9.6+videos,_brightcove,_videos.js,qver==4.9.6+videos,_videos.js,qver==4.9.6.pagespeed.jc.MuyOlZNr01.js"></script><script>eval(mod_pagespeed_Qm11dEYVEV);</script>
<script>eval(mod_pagespeed_32K2s72d5w);</script>
<script>eval(mod_pagespeed_HRV99GxSGX);</script>
<script>eval(mod_pagespeed_sHeNHx0CbW);</script>
<script>eval(mod_pagespeed_8eSKtvzLzs);</script>
<script>var videos_stick={"selector":".videos-player-brightcove"};</script>
<script src="https://d1mtx51uurte6q.cloudfront.net/wp-content,_themes,_vip,_entravision-plugins,_videos,_videos-stick.js,qver==4.9.6+wp-includes,_js,_wp-embed.min.js,qver==4.9.6+wp-content,_themes,_vip,_entravision-plugins,_javascript,_events.js,qver==4.9.6+wp-content,_themes,_vip,_entravision-plugins,_hamburger_menu,_js,_hamburger_menu.min.js,qver==4.9.6+wp-content,_themes,_vip,_entravision-plugins,_fiestadelfutbol,_javascript.min.js,qver==4.9.6.pagespeed.jc.OmNBfmOoHT.js"></script><script>eval(mod_pagespeed_8NMz1aQpg7);</script>
<script>eval(mod_pagespeed_tDTTEiOT48);</script>
<script>eval(mod_pagespeed_MK$SxQzo1u);</script>
<script>eval(mod_pagespeed_82eCQVFPxE);</script>
<script>eval(mod_pagespeed_jG_YTGAhCH);</script>
<script src='https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js'></script>
<script src='https://stats.wp.com/e-201822.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.1',blog:'144440245',post:'942935',tz:'-7',srv:'www.fiestadelfutbol.com'}]);_stq.push(['clickTrackerInit','144440245','942935']);</script>
<noscript class=psa_add_styles><link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css?ver=4.9.6' type='text/css' media=all /><link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=4.9.6' type='text/css' media=all /><link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3-mobile.core.opta-widgets.css?ver=4.9.6' type='text/css' media=all /><link rel=stylesheet href='https://secure.widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css?ver=4.9.6' type='text/css' media=all /><link rel=stylesheet href='https://d1mtx51uurte6q.cloudfront.net/wp-content/A.themes,,_vip,,_entravision-chameleon,,_css,,_base,,_style.min.css,,qver==4.9.6+themes,,_vip,,_entravision-chameleon,,_css,,_fiestadelfutbol,,_style.min.css,,qver==4.9.6+plugins,,_jetpack,,_modules,,_widgets,,_social-icons,,_social-icons.css,,qver==20170506+plugins,,_jetpack,,_css,,_jetpack.css,,qver==6.1,Mcc.TxZhGRnlID.css.pagespeed.cf.7C6I3RKC4H.css' type='text/css' media=all /><style>img#wpstats{display:none}</style><style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
